le son de votre vidéo YouTube a été désactivé.

le son de votre vidéo YouTube a été désactivé.

Message par zorglub » 17 Nov 2014, 09:11

Suite a ma derniere video mise en ligne , voici le messagege que j'ai reçu de Youtube:


"Bonjour 94zorglub,

Suite à une réclamation pour atteinte aux droits d'auteur, le son de votre vidéo YouTube a été désactivé.

Titre de la vidéo : Vols 2014 11 01
Titre protégé par des droits d'auteur : Bach... Nech...
Revendiquée par : Mob.. 1 Mus......
Afficher les détails de la revendication
Raisons possibles

Votre vidéo contient peut-être un morceau protégé par des droits d'auteur.
Les titulaires de droits d'auteur peuvent choisir de bloquer l'utilisation de leur musique dans les vidéos mises en lignes par d'autres utilisateurs.
- L'équipe YouTube"

je ne connaissais même pas l'origine de cette musique que j'écoute depuis une dizaine d'année recopiée d'un vieux MP3
Image Zorglub, le démon des Carpates Image

Mon site démoniaque
Avatar de l’utilisateur
zorglub
Site Admin
Site Admin
 
Message(s) : 637
Inscription : 17 Nov 2011, 17:48
Localisation : Vincennes

Re: le son de votre vidéo YouTube a été désactivé.

Message par papyjo » 17 Nov 2014, 21:01

Dura lex ced lex
Condoléances
Cordialement
Papyjo
Avatar de l’utilisateur
papyjo
Site Admin
Site Admin
 
Message(s) : 545
Inscription : 07 Avr 2005, 10:48
Localisation : Montbéliard Doubs

Re: le son de votre vidéo YouTube a été désactivé.

Message par Adrien-L » 17 Nov 2014, 21:40

Oui, il y a un système de reconnaissance automatique de la bande sonore pour éviter tous les problèmes légaux de droits d'auteurs.
Il y a plusieurs possibilités si un morceau a été reconnu :
- Soit l'auteur original a autorisé l'utilisation sans contrepartie.
- Soit il l'a autorisé à condition qu'il y a des pubs ajoutées sur ta vidéo, et les bénéfices correspondant lui seront entièrement reversés.
- Soit il refuse la ré-utilisation, et YouTube supprime automatiquement la bande sonore.
Adrien-L
Equipe Techno-Challenge
Equipe Techno-Challenge
 
Message(s) : 106
Inscription : 19 Nov 2011, 11:41
Localisation : Angers (49)

Re: le son de votre vidéo YouTube a été désactivé.

Message par zorglub » 18 Nov 2014, 09:28

cette fois ci, je l'ai remixé avec une musique de Deep Purple "chil in Time " dans l'album "Machine Head"


on verra si cela passe, (quoique Santana est passé) sinon je me retournerais vers les musiques classiques


cette histoire m'a permis de me familialiser avec Windows Live Moovie Maker que j'ai réussi à dompter car la premiere fois que je l'avais utilisé , je ne comprenais rien , j'avais alors téléchargé l'ancienne version 2.6 ....

mais elle ne prenait pas le format mp4 donc obligé de faire de nombreuses transformations qui saccageait le résultat
Image Zorglub, le démon des Carpates Image

Mon site démoniaque
Avatar de l’utilisateur
zorglub
Site Admin
Site Admin
 
Message(s) : 637
Inscription : 17 Nov 2011, 17:48
Localisation : Vincennes

Re: le son de votre vidéo YouTube a été désactivé.

Message par papyjo » 18 Nov 2014, 19:31

Deep Purple "chil in Time "
Que de souvenirs
Cordialement
Papyjo
Avatar de l’utilisateur
papyjo
Site Admin
Site Admin
 
Message(s) : 545
Inscription : 07 Avr 2005, 10:48
Localisation : Montbéliard Doubs


Retour vers Hors sujet

cron