Pas de tir simple

Pas de tir simple

Message par Enzo Fedele [MSA] » 16 Mai 2016, 19:26

Bonjour,
Je débute dans les fusées à eau, j'ai déjà effectué quelques tirs de fusées.
Pour le moment, j'utilise comme pas de tir une pompe et un bouchon. Le truc c'est que j'aimerais bien faire un pas de tir où je peux déclencher moi même le décollage (pomper et tirer une ficelle pour faire partir la fusée).
J'ai déjà vu des gens sur internet le faire avec des embouts de tuyau d'arrosage et j’aimerais partir sur ce type de construction. Mais je ne sais pas comment faire ce système de déclenchement .... :?

Je fais appel à votre expérience de pro pour m'aider ....
Merci d'avance
Enzo Fedele [MSA]
Débutant
Débutant
 
Message(s) : 7
Inscription : 16 Mai 2016, 18:41
Localisation : Molvange

Re: Pas de tir simple

Message par zorglub » 18 Mai 2016, 15:28

bienvenue sur le site Enzo! Image

si tu es bricoleur,essaye de faire une base "gardena" Image

Image regarde mon site à :

http://zorglub.fuzeao.org/generalites/

http://zorglub.fuzeao.org/ma-premiere-base-2006/ et la suite http://zorglub.fuzeao.org/ma-2eme-base/

le principe du gardena , c'est que lorsque tu tire sur la ficelle , cela fait descendre la bague orange et la fusée part...
les raccords gardena se trouvent aux rayons bricolage ( arrosage)

il faut que tu decides si tu part sur un gros débit ou petit debit,Image
cela dépend de la taille de tes fusées

comme je l'ai expliqué sur le site , il faut que tu dispose d'un raccord mâle sur ta fuséee
ce raccord se fixe sur le goulot de ta bouteille

Il faut egalement que tu dispose d'une rallonge de 10 m pour gonfler ta fusée (sécurité oblige...) et ne pas depasser 6 bars


Bonne construction et n'hésite pas a poster des questions si tu en as besoin.Image
Image Zorglub, le démon des Carpates Image

Mon site démoniaque
Avatar de l’utilisateur
zorglub
Site Admin
Site Admin
 
Message(s) : 634
Inscription : 17 Nov 2011, 17:48
Localisation : Vincennes

Re: Pas de tir simple

Message par papyjo » 18 Mai 2016, 21:12

Bienvenue Enzo
Et bon courage pour la construction de ta base.
C'est un excellent choix que tu fais là, même si ça n'est pas tout simple à réaliser, c'est un investissement extrêmement rentable.
Papyjo
Cordialement
Papyjo
http://fusees.free.fr
Avatar de l’utilisateur
papyjo
Site Admin
Site Admin
 
Message(s) : 524
Inscription : 07 Avr 2005, 10:48
Localisation : Montbéliard Doubs

Re: Pas de tir simple

Message par Enzo Fedele [MSA] » 19 Mai 2016, 16:00

Merci beaucoup les admins!
J'ai commencé le bricolage cet après-midi .... Il me manque plus que les raccords et c'est parti :)
Enzo Fedele [MSA]
Débutant
Débutant
 
Message(s) : 7
Inscription : 16 Mai 2016, 18:41
Localisation : Molvange

Re: Pas de tir simple

Message par zorglub » 19 Mai 2016, 16:24

bon courage !!!!!Image


Tiens nous au courant de ton avancée. Image
Image Zorglub, le démon des Carpates Image

Mon site démoniaque
Avatar de l’utilisateur
zorglub
Site Admin
Site Admin
 
Message(s) : 634
Inscription : 17 Nov 2011, 17:48
Localisation : Vincennes

Re: Pas de tir simple

Message par Enzo Fedele [MSA] » 29 Juin 2016, 11:10

Bonjour!
J ai commencé la construction de la base Gardena mais un dernier problème est venu .. je ne sais pas comment relier le tuyau "d'arrosage" au tuyau de ma pompe .. J'ai essayé plusieurs manières mais je n'y parviens pas..
Auriez-vous une solution ?
Merci d'avance
Enzo Fedele [MSA]
Débutant
Débutant
 
Message(s) : 7
Inscription : 16 Mai 2016, 18:41
Localisation : Molvange

Re: Pas de tir simple

Message par zorglub » 30 Juin 2016, 07:39

Cher Enzo

Tu as 2 entrées séparées; une pour l'eau et l'autre pour l'air


celle pour l'air , je met un raccord mécafer male à la base et un double raccord mécafer (male-femelle) à ma pompe (au début , j'avais un simple valve de vélo sur ma base)

Image : http://zorglub.fuzeao.org/air-comprime/

Pour l'eau , elle est apportée par mon pulvérisateur au branchement en "T" qui est sur ma base

cf: http://zorglub.fuzeao.org/ma-2eme-base/

Image

lorsque tu retire la tige rigide du pulvérisateur, tu as un pas-de-vis femelle standart qui te permet de te raccorder sur la base

Image

si tu veux plus d'explication, Image n'hésite pas Image
Image Zorglub, le démon des Carpates Image

Mon site démoniaque
Avatar de l’utilisateur
zorglub
Site Admin
Site Admin
 
Message(s) : 634
Inscription : 17 Nov 2011, 17:48
Localisation : Vincennes

Re: Pas de tir simple

Message par Enzo Fedele [MSA] » 19 Sep 2016, 14:53

Bonjour !

J'écris ce petit message pour vous remercier et vous informer que la construction de ma base de lancement touche presque à sa fin ! :)

Merci aux admins et aux membres de Fuzeao.org pour l'aide et les conseils :)
Enzo Fedele [MSA]
Débutant
Débutant
 
Message(s) : 7
Inscription : 16 Mai 2016, 18:41
Localisation : Molvange

Re: Pas de tir simple

Message par -PZ » 19 Sep 2016, 18:31

On peut avoir des photos ?
-PZ
Aspirant
Aspirant
 
Message(s) : 34
Inscription : 11 Août 2016, 18:09
Localisation : Bourgueil

Re: Pas de tir simple

Message par Enzo Fedele [MSA] » 20 Sep 2016, 19:41

Bonjour, je n'arrive malheureusement pas à envoyer des photos car le fichier est trop volumineux... désolé. Avez-voud juste un conseil pour faire tenir l'embout Gardena droit sur la base de lancement ?
Enzo Fedele [MSA]
Débutant
Débutant
 
Message(s) : 7
Inscription : 16 Mai 2016, 18:41
Localisation : Molvange

Re: Pas de tir simple

Message par lespetitsmodeles » 20 Sep 2016, 21:05

Bonjour,

Pour ma part je l'ai encastré dans une plaque de contreplaqué très épaisse

n2074.jpg
Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.
Modéliste toutes catégories http://www.lespetitsmodeles.com
lespetitsmodeles
Aspirant
Aspirant
 
Message(s) : 32
Inscription : 19 Août 2016, 13:39
Localisation : Loir et Cher

Re: Pas de tir simple

Message par zorglub » 21 Sep 2016, 19:13

pour ma part, le gardena est traversé par un tuyau de cuivre vertical et il est serré dessus donc il ne bouge pas.

je met sur le tuyau de cuivre un bout de 4 cm de tuyau d'arrosage qui s'emboite sur le gardena

voir ci dessous

Image
Image Zorglub, le démon des Carpates Image

Mon site démoniaque
Avatar de l’utilisateur
zorglub
Site Admin
Site Admin
 
Message(s) : 634
Inscription : 17 Nov 2011, 17:48
Localisation : Vincennes

Re: Pas de tir simple

Message par Enzo Fedele [MSA] » 20 Nov 2016, 00:21

Bonsoir à vous et merci pour toutes vos réponses !

Aujourd'hui j'ai effectué les premiers tests de ma base de lancement !
Le système marche, les fusées partent mais jamais en verticale .. elles sont toujours déviées..
Vous en pensez quoi ?
Enzo Fedele [MSA]
Débutant
Débutant
 
Message(s) : 7
Inscription : 16 Mai 2016, 18:41
Localisation : Molvange

Re: Pas de tir simple

Message par papyjo » 21 Nov 2016, 08:08

Salut à toi et à tous
Si tes fusées montaient droit avec le bouchon en liège, peut-être cela vient-il du jet résiduel (eau
= air) qui sort de la base et qui frappe les ailerons.
La solution serait un tube de lancement avec la sortie axiale bouchée et des trous latéraux comme sur les photos ci-dessous.
Image (http://fusees.free.fr/spip.php?article177)
Image
Autre avantage du tube de lancement : Accélération du décollage par l'effet piston et interdiction du retour d'eau dans le circuit air.
Cordialement
Papyjo
http://fusees.free.fr
Avatar de l’utilisateur
papyjo
Site Admin
Site Admin
 
Message(s) : 524
Inscription : 07 Avr 2005, 10:48
Localisation : Montbéliard Doubs

Re: Pas de tir simple

Message par Enzo Fedele [MSA] » 13 Déc 2016, 18:08

Bonsoir !
Merci du conseil ! Je vais bricoler ça :)
:)
Enzo Fedele [MSA]
Débutant
Débutant
 
Message(s) : 7
Inscription : 16 Mai 2016, 18:41
Localisation : Molvange


Retour vers Les Bases de lancements

cron