fuite à la valve après 8 lancers

Pieces détachées, objets divers
Répondre
guylucan
Débutant
Débutant
Messages : 6
Enregistré le : 21 janv. 2012, 14:45

fuite à la valve après 8 lancers

Message par guylucan » 23 janv. 2012, 10:00

Comment se fait-il qu'après 7 ou 8 lancers à 8 bars, la valve se mette à fuir et ne permette plus de monter au dessus de 4 bars.
Qui peut me dire pourquoi et comment y remédier?
Merci d'avance.
Guylucan

PS : à l'attention de Papyjo: les a et e accentués ne passent pas. Pour plus de clarté je les ai remplacés par des a et des e. [edit Papyjo : j'ai ajouté les accents]

Avatar du membre
zorglub
Administrateur
Administrateur
Messages : 671
Enregistré le : 17 nov. 2011, 17:48
Localisation : Vincennes
Contact :

Re: fuite à la valve après 8 lancers

Message par zorglub » 23 janv. 2012, 16:23

quel genre de valve ?

velo ou voiture ? (je ne me rappelle plus des noms)
Image Zorglub, le démon des Carpates Image

Mon site démoniaque

Avatar du membre
Corentin
Administrateur
Administrateur
Messages : 175
Enregistré le : 25 déc. 2011, 13:21
Localisation : Brioude (43)

Re: fuite à la valve après 8 lancers

Message par Corentin » 23 janv. 2012, 17:59

[[HS] Il me semble sauf erreur que les accents ne marchent pas que dans la prévisualisation mais s'affichent sans souci une fois le post posté.]
Image I'm back ... Image

guylucan
Débutant
Débutant
Messages : 6
Enregistré le : 21 janv. 2012, 14:45

Re: fuite à la valve après 8 lancers

Message par guylucan » 24 janv. 2012, 10:40

valve de voiture longue. Pneu sans chambre.
merci de t'y interesser
Guylucan

Avatar du membre
zorglub
Administrateur
Administrateur
Messages : 671
Enregistré le : 17 nov. 2011, 17:48
Localisation : Vincennes
Contact :

Re: fuite à la valve après 8 lancers

Message par zorglub » 24 janv. 2012, 12:23

pet etre resserer la vis qui est à l'intérieur

prendre une petite pince et revisser la tige du milieu qui est avec le ressort.

je le fais avec une pince à épiler

PS je t'ai envoyé un message en MP l'as tu reçu ?
Image Zorglub, le démon des Carpates Image

Mon site démoniaque

guylucan
Débutant
Débutant
Messages : 6
Enregistré le : 21 janv. 2012, 14:45

Re: fuite à la valve après 8 lancers

Message par guylucan » 24 janv. 2012, 13:47

Merci pour le conseil mais je ne crois pas que ce soit la solution, car un jour ou deux après tout marche bien jusqu'au 7 ième envol et ainsi de suite.
L'année dernière à Senlis j'avais remarqué que cela arrivait à d'autres que moi.
J'ai ma petite idée la dessus, j'espérais que quelqu'un qui aurait eu la même panne et qui aurait une solution éprouvée me la communiquerait.
Je pense que c'est l'échauffement de la valve après ces envois qui en la dilatant la ferait fuire. Ma solution serait d'avoir un deuxième embout avec valve que je monterais au premier signe de défaillance.

PS je n'ai rien reçu en MP

Invité

Re: fuite à la valve après 8 lancers

Message par Invité » 24 janv. 2012, 15:10

Bonjour à tous
Pourquoi ne pas passer aux raccord "normalisé" à savoir Mecafer ?
C'est le raccord requis pour le championnat, et avec lui : pas de fuite.

guylucan
Débutant
Débutant
Messages : 6
Enregistré le : 21 janv. 2012, 14:45

Re: fuite à la valve après 8 lancers

Message par guylucan » 24 janv. 2012, 18:40

salut papyjo

Il y a une chose que je ne comprends pas. Tu me parle toujours de mécafer, seulement mon problème ne se situe pas au niveau du raccord mais au niveau de la valve.
il est vrai que j'ai un système de raccord pou air comprimé de chez Leroy Merlin qui n'est pas mécafer, mais qui si il n'est pas agréer pour les championnats le vaut sans doute en qualité, mais je je répète mon problème n'est pas un problème de raccord mais un problème de valve qui se met à fuire au bout d'un certain nombre de gonflages, puis qui le lendemain redevient opérationnel guylucan

Invité

Re: fuite à la valve après 8 lancers

Message par Invité » 24 janv. 2012, 19:41

Je ne vois pas où est ta valve, ni où est ta fuite.
crazy
En voici un plan :
[img]http://fusees.free.fr/IMG/jpg/valve_schrader.jpg[/img]

La fuite est-elle à l'intérieur de la valve?
Ou alors entre le raccord femelle et la valve?

guylucan
Débutant
Débutant
Messages : 6
Enregistré le : 21 janv. 2012, 14:45

Re: fuite à la valve après 8 lancers

Message par guylucan » 25 janv. 2012, 11:18

Papyjo bonjour,

je viens de t'envoyer une photo de l'environnement de ma valve , sur ton adresse email, car je n'ai pas vu comment le faire sur ce site.
la fuite se produit entre la valve et l'embout femelle de ma pompe (après 6 ou 7 lancers)
[edit papyjo : j'ajoute la photo]

Invité

Re: fuite à la valve après 8 lancers

Message par Invité » 25 janv. 2012, 14:35

Salut Guy et bonjour à tous
Tu vas trouver que je suis lourd… Mon raccord entre la pompe et ma base de lancement a longtemps été comme toi un raccord de voiture : Schrader. Mais j’avais souvent des fuites parce que mon raccord femelle (Qui venait de la pompe) ne plaquait pas suffisamment contre la valve (qui allait à la base). Cela se passait à 10m de moi et m’énervait prodigieusement.
Aussi j’ai sacrifié ma pompe et remplacé le raccord rapide qui en partait par un raccord Mecafer femelle, et le raccord qui allait à la base par un Mecafer mâle. Depuis plus de fuite à cet endroit.
Ta fuite, si je comprend bien, semble venir dailleurs. Ta valve sert d’anti-retour (moi c’est mon vase de transfert qui empèche l’eau de rejoindre la pompe)et l’étanchéité de ces valves tient à l’appui d’une rondelle caoutchouc contre un siege en laiton.
Sans pression, c’est un petit ressort qui plaque la rondelle.(voir le dessin précédent)
Quand le pneu est gonflé, sa pression interne vient s’ajouter à celle du ressort.
Quand tu pompes la pression interne (au pneu ou à la fusée) est inférieure à la pression qui vient de la pompe, la rondelle se décolle et l'air passe.
Tu fais remarquer que la pression échauffe le raccord, et certainement que l’étanchéité du caoutchouc contre le siege en laiton s’en trouve altérée. Une partie de l’air repart par le tuyau vers la pompe.
Logiquement, sur la pompe il y a un clapet (c’est le cas sur la mienne, sinon comme je n’ai pas d’autre anti retour, la pompe serait inefficace). Même si tu as une fuite au niveau de la pompe, ce clapet devrait maintenir la pression et empècher que la poignée de la pompe ne remonte.

Solutions que je vois :
- Essayer avec une autre pompe si effectivement le manche de la pompe remonte
- Refroidir la valve ( en la placant sous le jet de la fusée au decollage) ou la changer comme tu le suggères, ou ne changer que le petit clapet qui se visse à l’intérieur.
- Ou alors … Mecafer !... ;-) + réservoir de transfert
- Ou alors : je n'ai rien compris

guylucan
Débutant
Débutant
Messages : 6
Enregistré le : 21 janv. 2012, 14:45

Re: fuite à la valve après 8 lancers

Message par guylucan » 25 janv. 2012, 18:20

salut papyjo et les autres

merci , je crois que je vais prévoir plusieurs valves, puisque je ne connais pas la technique du transfert

merci, à bientot

Invité

Re: fuite à la valve après 8 lancers

Message par Invité » 26 janv. 2012, 15:04

Pour le réservoir de transfert voir ICI cet article

Répondre